vue echart

发布于 分类 vue

0311lc.com说:

Vuecli4.5  用 echart  要  4.9版本  如果 默认5.0 请 到package.json 修改  在 cnpm  install

页面导入时候  import * as echarts from ‘echarts’  这个  也支持 5.0 不过  5.0 字体有问题


发表评论

电子邮件地址不会被公开。 必填项已用*标注